Disable or change UART used by BT


#1

I am looking to use the serial port on my PiZero to administer it when not on the wireless, however with the IoT pHAT the BT is using these ports

From what I can see in eeprom 0.3 it was changed from UART1 to UART0, so I assume this is possible to do via a eeprom change

Does anyone know how to change it back to UART1 or disable BT all together as I only need WiFi