Error when I try to build blink.c


#1

I try to build blink.c but it error like picture below. What I have to do to solve this problem?


#2

Hello there,

Did you apply the patch so that redbear duo can be used with wiced studio? I think you also have to check the versions too? Last time I checked the patch was valid for 4.1